<!doctype html>
<html lang="pt-br">
<head>
	<meta charset="utf-8">
	<meta http-equiv="content-language" content="pt-br">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<link rel="Shortcut Icon" type="image/x-icon" href="http://revista.algomais.com/wp-content/themes/algomais2017/img/favicon.ico?v=2">


	
		<!-- Facebook Tags -->
		<meta property="og:description" content="Diversos novos editais foram apresentados nesta semana, com destaque para Secretaria de Saúde de Pernambuco, Conselho Regional de Farmácia de Pernambuco ..">
		<meta property="og:image" content="http://revista.algomais.com/wp-content/uploads/2017/02/concurso-1-e1511144354972.jpg">
		<meta property="og:site_name" content="Algomais">
		<meta property="og:title" content="Pernambuco: 16 concursos com inscrições abertas">
		<meta property="og:type" content="article">
		<meta property="og:url" content="http://revista.algomais.com/economia/selecoes-e-concursos/pernambuco-16-concursos-com-inscricoes-abertas">

		<!-- Twitter tags -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="Algomais">
		<meta name="twitter:creator" content="@revistaalgomais">
		<meta name="twitter:title" content="Pernambuco: 16 concursos com inscrições abertas">
		<meta name="twitter:description" content="Diversos novos editais foram apresentados nesta semana, com destaque para Secretaria de Saúde de Pernambuco, Conselho Regional de Farmácia de Pernambuco ..">
		<meta name="twitter:image" content="http://revista.algomais.com/wp-content/uploads/2017/02/concurso-1-e1511144354972.jpg">

	
	<title>Pernambuco: 16 concursos com inscrições abertas - Algomais</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://revista.algomais.com/economia/selecoes-e-concursos/pernambuco-16-concursos-com-inscricoes-abertas" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/revista.algomais.com\/","name":"Algomais","potentialAction":{"@type":"SearchAction","target":"http:\/\/revista.algomais.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Algomais &raquo;" href="http://revista.algomais.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Algomais &raquo;" href="http://revista.algomais.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Algomais &raquo; Pernambuco: 16 concursos com inscrições abertas" href="http://revista.algomais.com/economia/selecoes-e-concursos/pernambuco-16-concursos-com-inscricoes-abertas/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.algomais.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.algomais.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://revista.algomais.com/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://revista.algomais.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-alegreya-css'  href='https://fonts.googleapis.com/css?family=Alegreya%3A400%2C400i&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://revista.algomais.com/wp-content/themes/algomais2017/css/swiper.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://revista.algomais.com/wp-content/themes/algomais2017/css/grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://revista.algomais.com/wp-content/themes/algomais2017/style.css?2&#038;ver=2.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/revista.algomais.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"19476","token":"754895c855"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.5'></script>
<link rel='https://api.w.org/' href='http://revista.algomais.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.algomais.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.algomais.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://revista.algomais.com/?p=19476' />
<link rel="alternate" type="application/json+oembed" href="http://revista.algomais.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevista.algomais.com%2Feconomia%2Fselecoes-e-concursos%2Fpernambuco-16-concursos-com-inscricoes-abertas" />
<link rel="alternate" type="text/xml+oembed" href="http://revista.algomais.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevista.algomais.com%2Feconomia%2Fselecoes-e-concursos%2Fpernambuco-16-concursos-com-inscricoes-abertas&#038;format=xml" />

</head>
<body>

	<div class="barra-ne10">
	    <script type="text/javascript" src="http://barra.ne10.uol.com.br/parceiro/revista-algo-mais-63.js"></script>
	</div>

	<header class="header">
		<div class="container">
			<div class="row">
				<div class="col-md-15">
					<a href="http://revista.algomais.com" class="logo"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/logo-algomais-1.svg" alt=""></a>
					<div class="social">
						<a target="_blank" href="https://www.twitter.com/revistaalgomais"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-twitter.svg" alt="Twitter"></a>
						<a target="_blank" href="https://www.facebook.com/revistaalgomais"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-facebook.svg" alt="Facebook"></a>
						<a target="_blank" href="https://instagram.com/revistaalgomais"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-instagram.svg" alt="Instagram"></a>

						<div class="box-search">
							<form action="http://revista.algomais.com" method="get">
								<input id="search-input" type="text" name="s" placeholder="Buscar">
								<input type="submit" value="">
							</form>
						</div>
					</div>
					<div class="header-login">
													<form action="http://revista.algomais.com/wp-login.php" method="post" class="header-login-form">
								<div class="form-field">
									<label>Email</label>
									<input type="text" name="log">
								</div>
								<div class="form-field">
									<label>Senha</label>
									<input type="password" name="pwd">
								</div>
								<div class="form-field">
									<input type="hidden" name="redirect_to" value="http://revista.algomais.com"/>
									<input type="submit" name="wp-submit" value="Entrar">
								</div>
								<div class="form-field">
									<a href="/cadastre-se" class="signup">Cadastre-se</a>
								</div>
							</form>
											</div>
					<span class="nav-toggle">
						<span class="nav-icon">
							<span></span>
							<span></span>
							<span></span>
						</span>
					</span>
				</div>
			</div>
		</div>
	</header>

	<div id="nav-mobile" class="nav-mobile">
		<ul>
			<li><a href="#"><span class="close-icon"><span></span><span></span></span></a></li>
			<li id="menu-item-15769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15769"><a href="http://revista.algomais.com/economia">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-15771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15771"><a href="http://revista.algomais.com/economia/selecoes-e-concursos">Seleções e concursos</a></li>
	<li id="menu-item-15770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15770"><a href="http://revista.algomais.com/economia/negocios-e-gestao">Negócios e Gestão</a></li>
	<li id="menu-item-15772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15772"><a href="http://revista.algomais.com/economia/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-15773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15773"><a href="http://revista.algomais.com/urbanismo">Urbanismo</a></li>
<li id="menu-item-15774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15774"><a href="http://revista.algomais.com/bem-estar">Bem-estar</a>
<ul  class="sub-menu">
	<li id="menu-item-15976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15976"><a href="http://revista.algomais.com/saude">Algomais Saúde</a></li>
</ul>
</li>
<li id="menu-item-15776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15776"><a href="http://revista.algomais.com/cultura">Cultura e história</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15777"><a href="http://revista.algomais.com/noticias">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16106"><a href="http://revista.algomais.com/entrevistas">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-15984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15984"><a href="http://revista.algomais.com/projetos-especiais">Projetos Especiais</a></li>
<li id="menu-item-15983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15983"><a href="http://revista.algomais.com/todos-os-colunistas">Colunistas</a></li>
		</ul>
		<div class="header-mobile-login">
							<form action="http://revista.algomais.com/wp-login.php" method="post" class="header-mobile-login-form">
					<div class="form-field">
						<label>Email</label>
						<input type="text" name="log">
					</div>
					<div class="form-field">
						<label>Senha</label>
						<input type="password" name="pwd">
					</div>
					<div class="form-field">
						<input type="hidden" name="redirect_to" value="http://revista.algomais.com"/>
						<input type="submit" name="wp-submit" value="Entrar"> <a href="/cadastre-se" class="signup">Cadastre-se</a>
					</div>
				</form>
					</div>
		<div class="box-search">
			<form action="http://revista.algomais.com" method="get">
				<input id="search-input" type="text" name="s" placeholder="Buscar">
				<input type="submit" value="">
			</form>
		</div>
	</div>

	<nav class="nav-primary">
		<div class="container">
			<div class="row">
				<div class="col-md-15">
					<ul>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15769"><a href="http://revista.algomais.com/economia">Economia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15771"><a href="http://revista.algomais.com/economia/selecoes-e-concursos">Seleções e concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15770"><a href="http://revista.algomais.com/economia/negocios-e-gestao">Negócios e Gestão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15772"><a href="http://revista.algomais.com/economia/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15773"><a href="http://revista.algomais.com/urbanismo">Urbanismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15774"><a href="http://revista.algomais.com/bem-estar">Bem-estar</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15976"><a href="http://revista.algomais.com/saude">Algomais Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15776"><a href="http://revista.algomais.com/cultura">Cultura e história</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15777"><a href="http://revista.algomais.com/noticias">Notícias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16106"><a href="http://revista.algomais.com/entrevistas">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15984"><a href="http://revista.algomais.com/projetos-especiais">Projetos Especiais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15983"><a href="http://revista.algomais.com/todos-os-colunistas">Colunistas</a></li>
						<!-- <li><a href="http://algomais.tempsite.ws/category/noticias">economia</a></li>
						<li><a href="http://algomais.tempsite.ws/category/noticias">urbanismo</a></li>
						<li><a href="http://algomais.tempsite.ws/category/noticias">bem-estar</a></li>
						<li><a href="http://algomais.tempsite.ws/category/noticias">cultura &amp; história</a></li>
						<li><a href="http://algomais.tempsite.ws/category/noticias">notícias</a></li>
						<li><a href="http://algomais.tempsite.ws/category/noticias">projetos especiais</a></li>
						<li><a href="http://algomais.tempsite.ws/category/noticias">colunas</a></li> -->
					</ul>
				</div>
			</div>
		</div>
	</nav>

	<div class="ad ad-top hidden-xs hidden-sm">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Algo1 -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-8516749971286885"
		     data-ad-slot="6271127453"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>	

	
		<div id="progress-container" class="progress-container">
			<span class="progress-bar"></span>
			<div class="container">
				<div class="row">
					<div class="col-md-15">
						<div class="progress-title">Pernambuco: 16 concursos com inscrições abertas</div>
					</div>
				</div>
			</div>
		</div>

		
		<div class="container">
			<div class="row">
				<div class="col-md-9">
					<article id="single" class="single matchHeight">
						<h1>Pernambuco: 16 concursos com inscrições abertas</h1>
						<div class="meta">
							Publicado em 28/01/2018 por Revista algomais às 23:00							<div class="social">
								<div class="addthis_inline_share_toolbox"></div>
							</div>
						</div>
						
							
								<figure><img src="http://revista.algomais.com/wp-content/uploads/2017/02/concurso-1-e1511144354972.jpg" class="center limit-8w" alt=""></figure>
								<figcaption class="center"></figcaption>

							
												
						<div id="single-text" class="single-text">
							<p>Diversos novos editais foram apresentados nesta semana, com destaque para Secretaria de Saúde de Pernambuco, Conselho Regional de Farmácia de Pernambuco e a Prefeitura de Olinda. O salário mais alto entre os concursos com inscrições abertas é para Procurador Geral do Estado, que oferece remuneração de R$ 13,6 mil.</p>
<p>Confira abaixo a lista com as vagas, salários e informações sobre inscrições:</p>
<hr />
<p><strong>Secretaria de Saúde de Pernambuco<br />
</strong>Vagas: 9<br />
Oportunidades: Profissionais com ensino superior na área de saúde para serem supervisores de ensino<br />
Inscrições: Até o dia 9 de fevereiro, no endereço da Rua Quarenta e Oito, nº 224, Espinheiro (ou via Sedex)<br />
Salários: R$ 1,5 mil<br />
Confira o edital: Publicado no Diário Oficial de Pernambuco (Poder Executivo), de 24 de janeiro de 2018, começando na página 6 (<a href="https://www.cepe.com.br/">https://www.cepe.com.br/</a>)</p>
<p><strong>Câmara de Brejão<br />
</strong>Vagas: 4<br />
Oportunidades: Auxiliar de Serviços Diversos, Auxiliar Administrativo, Assessor Legislativo e Controlador de Sistemas<br />
Inscrições: Até o dia 20 de fevereiro, no site:<strong><span style="color: #0000ff;"><a href="http://www.advise.net.br"> www.advise.net.br</a></span></strong><br />
Salários: Até R$ 2 mil<br />
Confira o edital: <span style="color: #0000ff;"><a href="http://www.advise.net.br/provas/camara_brejao_pe/Edital%20Normativo%20de%20n%C2%BA%20001.2018-CMB.PE.pdf">Câmara Municipal de Brejão</a></span></p>
<p><strong>Prefeitura de Lagoa Grande<br />
</strong>Vagas: 72<br />
Oportunidades: Professor de Educação Infantil e Fundamental, Professor de Língua Portuguesa, Professor de Matemática, Professor de Geografia, Professor de Ciências Biológicas, Intérprete de Língua Brasileira de Sinais, Instrutor de Língua, Brasileira de Sinais e Brailista.<br />
Inscrições: Até o dia 29 de janeiro, no site <a href="http://www.diganalyses.com.br">www.diganalyses.com.br</a><br />
Salários: Entre R$ 937 e R$ 1.149,40.<br />
Confira o edital: <span style="color: #0000ff;"><a href="http://www.diariomunicipal.com.br/amupe/materia/743520AC">Prefeitura de Lagoa Grande</a></span></p>
<p><strong>Conselho Regional de Farmácia de Pernambuco<br />
</strong>Vagas: 21 vagas imediadas + 83 para cadastro de reserva<br />
Oportunidades: Assistente Administrativo Financeiro, Assistente Administrativo Gestão de Pessoas, Assistente Administrativo Operacional, Analista – Administrador, Analista – Gestão de Pessoas, Advogado e Farmacêutico Fiscal.<br />
Inscrições: Até o dia 28 de fevereiro, no site: <a href="http://paconcursos.com.br/v1/?product=conselho-regional-de-farmacia-pe#1457970378853-def2caed-a2c2">paconcursos.com.br</a><br />
Salários: R$ 5.553,47<br />
Confira o edital: <span style="color: #0000ff;"><a href="http://paconcursos.com.br/v1/?product=conselho-regional-de-farmacia-pe#1457970378853-def2caed-a2c2">Concurso do CRF-PE</a></span></p>
<p><strong>Prefeitura de Granito<br />
</strong>Vagas: 18<br />
Oportunidades: Médico de Saúde da Família, Cirurgião Dentista, Enfermeiro, Fonoaudiólogo, Psicólogo, Educador Físico, Fisioterapeuta, Farmacêutico e Nutricionista.<br />
Inscrições: Até o dia 1º de fevereiro, na Secretaria de Administração da prefeitura.<br />
Salários: Até R$ 8 mil<br />
Confira o edital: <span style="color: #0000ff;"><a href="http://www.granito.pe.gov.br/index.php/noticiaa/40-edital-n-001-2018.html">Prefeitura de Granito</a></span></p>
<p><strong>Prefeitura de Cupira<br />
</strong>Vagas: 161<br />
Oportunidades: Agente comunitário de saúde, agente de combate às endemias, agente de trânsito, auxiliar de secretaria escolar, fiscal de tributos, guarda municipal, professor em diversas matérias, técnico em enfermagem, técnico em radiologia, nutricionista, entre outros. Confira no edital.<br />
Inscrições: Até o dia 28 de fevereiro, pelo site: <strong><a href="http://www.admtec.org.br">http://www.admtec.org.br</a></strong><br />
Salários: Até R$ 1.914<br />
Confira o edital: <strong><a href="http://site.admtec.org.br/prefeitura-de-cupira-pe/downloads">Prefeitura de Cupira</a></strong></p>
<p><strong>Prefeitura de Altinho<br />
</strong>Vagas: 225<br />
Oportunidades: Analista de Cultura, Analista de Esportes, Analista de Turismo, Assistente Social, Biólogo, Biomédico, Enfermeiro, Engenheiro Agrônomo, Engenheiro Ambiental, Farmacêutico, Fisioterapeuta, Médico, Médico Veterinário, Nutricionista, Professor de Ciências, Professor de Educação Física, Professor de Geografia e Professor de Matemática, entre outros.<br />
Inscrições: Até o dia 28 de janeiro, pela via internet nos sites: <strong>www.altinho.pe.gov.br</strong>, <strong><a href="http://www.admtec.org.br">www.admtec.org.br</a></strong> ou <a href="http://www.consorcioconiape.pe.gov.br"><strong>www.consorcioconiape.pe.gov.br</strong></a>.<br />
Salários: Até R$ 5.726<br />
Confira o edital: <strong><a href="http://site.admtec.org.br/prefeitura-de-altinho-pe/downloads">Concurso da Prefeitura de Altinho</a></strong></p>
<p><strong>Prefeitura de Panelas<br />
</strong>Vagas: 409<br />
Oportunidades: Assistente técnico de informática, Fiscal de Tributos, Mecânico de Máquinas Pesadas, Professor, Agente Comunitário de Saúde, Técnico de Enfermagem, Fiscal de Obras, Enfermeiro, Médico, Odontólogo, Enfermeiro, Nutricionista, Farmacêutico, Fisioterapeuta, Médico Veterinário, Psicólogo e Engenheiro Civil, entre outros.<br />
Inscrições: Até o dia 28 de fevereiro no site <strong><a href="http://www.admtec.org.br">http://www.admtec.org.br</a></strong><br />
Salários: Entre R$ 937 e R$ 12 mil<br />
Confira o edital: <strong><a href="http://site.admtec.org.br/prefeitura-de-panelas-pe/downloads">Seleção simplificada da Prefeitura de Panelas</a></strong></p>
<p><strong>Prefeitura de Água Preta<br />
</strong>Vagas: 29<br />
Oportunidades: Assistente Social, Auxiliar Administrativo, Digitador, Educador Social, Entrevistador, Motorista, Orientador Social, Pedagogo, Psicólogo, Recepcionista e Auxiliar de Serviços Gerais.<br />
Inscrições: Até 15 de fevereiro, na Coordenadoria da Mulher, localizada na Rua Manuel Borba, nº 48.<br />
Salários: Até R$ 1,2 mil<br />
Confira o edital:<a href="http://www.diariomunicipal.com.br/amupe/materia/0CB866DF"> Prefeitura de Água Preta</a></p>
<p><strong>Prefeitura de Poção<br />
</strong>Vagas: 39<br />
Oportunidades: Auxiliar de Serviços Gerais, Motorista, Nutricionista e Professor de Ensino Fundamental (Anos Iniciais/Educação infantil/EJA, Português, Matemática, Ciências, História, Geografia, Educação Física e Inglês).<br />
Inscrições: Entre 29 de janeiro a 2 de fevereiro, na sede da Secretaria de Educação (Avenida Conrado de Andrade,45, Centro)<br />
Salários: Até R$ 1,6 mil<br />
Confira o edital: <strong><span style="color: #0000ff;"><a href="http://www.pocao.pe.gov.br/?secao=lerMateria&amp;id=88">Seleção Pública de Poção</a></span></strong></p>
<p><strong>Prefeitura de Olinda<br />
</strong>Vagas: 169<br />
Oportunidades: Programador/Desenvolvedor, Analista de Sistemas, Professor da Educação Infantil e do Ensino Fundamental, Professor de Português, Professor de Inglês, Professor de Matemática, Professor de Ciências, Professor de História, Professor de Geografia, Professor de Educação Física, Professor de Música, Professor de Artes, Professor de Informática, Nutricionista, Técnico Intérprete de Libras, Técnico Braillista, Técnico de Informática.<br />
Inscrições: Pelo site <a href="http://www.upenet.com.br">www.upenet.com.br,</a> até o dia 25 de fevereiro.<br />
Salários: Entre R$ 937 e R$ 2.089,97<br />
Confira o edital: <a href="http://www.diariomunicipal.com.br/amupe/materia/0DB4E363">Concurso para Prefeitura Municipal de Olinda</a></p>
<p><strong>Prefeitura de Santa Cruz do Capibaribe<br />
</strong>Vagas: 526<br />
Oportunidades: Técnico de Laboratório, Técnico em Enfermagem, Técnico em Raio-X Hospitalar, Técnico Entomológico, Terapeuta Ocupacional, Analista de Controle Interno, Analista Jurídico, Arquiteto, Assistente Social, Auditor de Tributos, Educador Físico, Enfermeiro, Engenheiro Civil, Farmacêutico, Fiscal de Obras, Fisioterapeuta, Fonoaudiólogo, Médico, Médico Veterinário, Nutricionista, Odontólogo, Procurador Municipal, Psicólogo, Psicopedagogo, entre outros.<br />
Inscrições: Até o dia 28 de fevereiro no site <strong><a href="http://www.admtec.org.br">http://www.admtec.org.br</a></strong><br />
Salários: Entre R$ 965,11 e R$ 2.500<br />
Confira o edital: <strong><a href="http://site.admtec.org.br/prefeitura-de-santa-cruz-do-capibaribe-pe/downloads">Seleção Simplificada</a></strong></p>
<p><strong>Prefeitura de Toritama<br />
</strong>Vagas: 276<br />
Oportunidades: Para professores, motorista, agente administrativo e auxiliar de serviços gerais.<br />
Inscrições: Até o dia 1ºde fevereiro, na sede da Casa de Justiça e Cidadania (Rua Eusébio Soares, 440, Centro).<br />
Salários: Até R$ 2,4 mil<br />
Confira o edital: <strong><a href="http://www.diariomunicipal.com.br/aprece/materia/781A2FCA">Prefeitura de Toritama</a></strong></p>
<p><strong>Procuradoria Geral do Estado<br />
</strong>Vagas: 10<br />
Oportunidades: Procurador do Estado<br />
Inscrições: Até o dia 2 de fevereiro pelo site: <strong><a href="http://www.cespe.unb.br/concursos/pge_pe_18_procurador">http://www.cespe.unb.br/concursos/pge_pe_18_procurador</a></strong><br />
Salários: R$ 13.648,64<br />
Confira o edital: <strong><a href="http://www.cespe.unb.br/concursos/pge_pe_18_procurador/arquivos/ED_1_2018_PGE_PE_18_PROCURADOR_ABERTURA.PDF">Concurso para Procurador do Estado de Pernambuco</a></strong></p>
<p><strong>Prefeitura de Carpina<br />
</strong>Vagas: 349<br />
Oportunidades: Assistente Administrativo; Assistente Social; Atendente Hospitalar; Cirurgião Dentista; Dentista; Educador Físico; Eletricista; Encanador; Enfermeira; Farmacêutico; Fisioterapeuta; Fonoaudiólogo; Médico Cirurgião Geral; Médico Infectologista; Médico Obstetra, Médico Ortopedista, Médico Pediatra, Médico Plantonista, Médico Psiquiatra; Médico SAMU; Médico UBS; Médico Veterinário; Merendeira; Motorista; Nutricionista; Pedagoga; Porteiro; Professor (Educação Infantil, Ensino Fundamental, Inglês, Matemática e Português); Professor Auxiliar; Psicólogo; Técnico em Enfermagem; Técnico em Radiologia; entre outros.<br />
Inscrições: Até o dia 8 de fevereiro, na sede da Prefeitura (Praça São José, n° 95, Centro de Carpina).<br />
Salários: Entre R$ 954 e R$ 10 mil<br />
Confira o edital: <a href="http://www.carpinape.com/single-post/2018/01/18/Prefeitura-do-Carpina-abre-Selecao-publica-Simplificada"><strong>Prefeitura de Carpina</strong></a></p>
<p><strong>UFPE</strong><br />
Vagas: 89<br />
Oportunidades: Professores das áreas de Engenharia Civil, Eletrotécnica Geral, Circuitos Elétricos, Sistemas Embarcados, Engenharia Naval, Mecatrônica, Energia, Tecnologia de Equipamentos, Projetos, Materiais e Fabricação, Geologia, Engenharia de Produção, Oceanografia Biológica, Comunicação Social, Dança e Pedagogia, Design, Teoria da Literatura, Língua Espanhola, Língua Portuguesa, Projeto de Arquitetura, Urbanismo e Paisagismo, Física, Física Experimental, entre outras.<br />
Inscrições: Até o dia 8 de março de 2018<br />
Salários: Entre R$ 2.777,15 e R$ 9.585,67<br />
Confira o edital: <strong><a href="https://www.ufpe.br/busca?p_p_id=101&amp;p_p_lifecycle=0&amp;p_p_state=maximized&amp;p_p_mode=view&amp;p_p_col_id=column-1&amp;p_p_col_count=1&amp;_101_struts_action=%2Fasset_publisher%2Fview_content&amp;_101_assetEntryId=1070331&amp;_101_type=content&amp;_101_groupId=560019&amp;_101_urlTitle=edital-n-88-2017-concurso-professor-adjunto-e-assistente&amp;_101_redirect=https%3A%2F%2Fwww.ufpe.br%2Fbusca%3Fp_p_id%3D3%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-1%26p_p_col_count%3D1%26_3_groupId%3D0%26_3_keywords%3D88%252F2017%26_3_cur%3D1%26_3_struts_action%3D%252Fsearch%252Fsearch%26_3_format%3D%26_3_formDate%3D1441824476958&amp;inheritRedirect=true">UFPE &#8211; Edital 88/2017</a></strong></p>
<p><strong>LEIA TAMBÉM</strong></p>
<figure id="attachment_15574" style="width: 300px" class="wp-caption alignnone"><a href="http://revista.algomais.com/noticias/por-que-nao-empreender"><img class="wp-image-15574 size-medium" src="http://revista.algomais.com/wp-content/uploads/2017/10/board-2449726_1920-e1507548196110-300x200.jpg" alt="" width="300" height="200" srcset="http://revista.algomais.com/wp-content/uploads/2017/10/board-2449726_1920-e1507548196110-300x200.jpg 300w, http://revista.algomais.com/wp-content/uploads/2017/10/board-2449726_1920-e1507548196110-768x512.jpg 768w, http://revista.algomais.com/wp-content/uploads/2017/10/board-2449726_1920-e1507548196110.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text"><a href="http://revista.algomais.com/noticias/por-que-nao-empreender"><strong>Por que não empreender?</strong></a></figcaption></figure>
<p><a href="http://assine.revistaalgomais.com/"><img class="alignnone wp-image-11806 size-full" src="http://revista.algomais.com/wp-content/uploads/2017/06/assine1.png" alt="assine1" width="728" height="90" srcset="http://revista.algomais.com/wp-content/uploads/2017/06/assine1.png 728w, http://revista.algomais.com/wp-content/uploads/2017/06/assine1-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>

							<div id="paywall" class="paywall">
								<div class="paywall-content">
									<div class="row">
										<div class="col-md-15">
											<div class="paywall-title">Para continuar lendo:</div>
										</div>
									</div>
									<div class="paywall-register">
										<div class="row">
											<div class="col-md-6 col-md-offset-1">
												<div class="paywall-text paywall-free">
													Tenha acesso a 5 textos <br>gratuitos todo mês <br>
													<a href="/wp-login.php?action=register" class="btn">Cadastre-se gratuitamente &raquo;</a>
												</div>
											</div>
											<div class="col-md-6 col-md-offset-1">
												<div class="paywall-text paywall-pay">
													Aproveite todo conteúdo da Revista Algomais sem limites <br>
													<a href="http://assine.algomais.com/" class="btn" target="_blank">Assine &raquo;</a>
												</div>
											</div>
										</div>
									</div>
									<div class="paywall-text paywall-login">
										<div class="row">
											<div class="col-md-15">
												Já é assinante ou cadastrado? <br>
												<a href="http://revista.algomais.com/wp-login.php?redirect_to=http%3A%2F%2Frevista.algomais.com%2Feconomia%2Fselecoes-e-concursos%2Fpernambuco-16-concursos-com-inscricoes-abertas" class="btn btn-invert">Entrar &raquo;</a>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</article>

				</div>
				<div class="col-md-5 col-md-offset-1">
					<aside class="sidebar matchHeight">
						<div class="mais-lidas">
	
<!-- WordPress Popular Posts Plugin v4.0.5 [PHP] [weekly] [views] [custom] -->
<h2 class="heading"><span>mais lidas</span></h2>
<ol>
<li> <a href="http://revista.algomais.com/economia/selecoes-e-concursos/pernambuco-16-concursos-com-inscricoes-abertas" title="Pernambuco: 16 concursos com inscrições abertas" class="wpp-post-title" target="_self">Pernambuco: 16 concursos com inscrições abertas</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://revista.algomais.com/cultura/full-jump-primeiro-parque-de-trampolins-do-nordeste-sera-inaugurado-no-recife" title="Full Jump, primeiro parque de trampolins do Nordeste, será inaugurado no Recife" class="wpp-post-title" target="_self">Full Jump, primeiro parque de trampolins do Nordeste, será inaugurado no Recife</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://revista.algomais.com/urbanismo/9-imagens-de-praias-de-pernambuco-de-antigamente" title="9 imagens de praias de Pernambuco de antigamente" class="wpp-post-title" target="_self">9 imagens de praias de Pernambuco de antigamente</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://revista.algomais.com/exclusivas/9-concursos-com-salarios-de-ate-r-136-mil-em-pernambuco" title="9 concursos com salários de até R$ 13,6 mil em Pernambuco" class="wpp-post-title" target="_self">9 concursos com salários de até R$ 13,6 mil em Pernambuco</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://revista.algomais.com/exclusivas/padaria-de-caruaru-se-diferencia-no-pao-de-cada-dia" title="Padaria de Caruaru se diferencia no pão de cada dia" class="wpp-post-title" target="_self">Padaria de Caruaru se diferencia no pão de cada dia</a> <span class="wpp-meta post-stats"></span></li>

</ol>

<!-- End WordPress Popular Posts Plugin v4.0.5 -->
</div>
<div class="ad ad-square">
	<p><a href="http://assine.algomais.com/" target="_blank" rel="noopener"><img class="alignnone wp-image-11445 size-full" src="http://revista.algomais.com/wp-content/uploads/2015/09/novo-banner-300x600.png" alt="novo-banner-300x600" width="300" height="600" srcset="http://revista.algomais.com/wp-content/uploads/2015/09/novo-banner-300x600.png 300w, http://revista.algomais.com/wp-content/uploads/2015/09/novo-banner-300x600-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
<div class="box-newsletter">
	<h2 class="heading"><span>Newsletter</span></h2>
	<h3>Conteúdo exclusivo!</h3>
	<div role="form" class="wpcf7" id="wpcf7-f15784-p19476-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/economia/selecoes-e-concursos/pernambuco-16-concursos-com-inscricoes-abertas#wpcf7-f15784-p19476-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="15784" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f15784-p19476-o1" />
<input type="hidden" name="_wpcf7_container_post" value="19476" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome" /></span><br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>					</aside>
				</div>
			</div>
							<section class="section-related">
					<div class="row">
						<div class="col-md-15">
							<h2 class="heading"><span>matérias relacionadas</span></h2>
						</div>
					</div>
					<div class="row">
													<div class="col-md-5">
								<div class="module module-3">
									<a href="http://revista.algomais.com/colunistas/projeto-rua-completa-preve-humanizacao-da-rua-da-hora">
										<figure><img src="http://revista.algomais.com/wp-content/uploads/2018/01/rua-da-hora-1-e1516998188524-380x228.jpg" alt=""></figure>
										<h3 class="category">Projeto Ruas Completas prevê humanização da Rua da Hora</h3>
										<div class="title">Reduzir a velocidade da via para 30 km/h, retirar uma...</div>
									</a>
								</div>
							</div>
													<div class="col-md-5">
								<div class="module module-3">
									<a href="http://revista.algomais.com/exclusivas/carnaval-da-ritmo-negocios-da-cervejaria-artesanal">
										<figure><img src="http://revista.algomais.com/wp-content/uploads/2018/01/cerveja-2-380x228.jpg" alt=""></figure>
										<h3 class="category">Carnaval dá ritmo a negócios da cervejaria artesanal</h3>
										<div class="title">Mais que uma festa pública para se divertir e marcar...</div>
									</a>
								</div>
							</div>
													<div class="col-md-5">
								<div class="module module-3">
									<a href="http://revista.algomais.com/exclusivas/carnaval-deve-atrair-mais-de-10-milhoes-de-turistas-e-movimentar-r-11-bilhoes">
										<figure><img src="http://revista.algomais.com/wp-content/uploads/2018/01/4368318116_ba96ec89a2_b-e1516887999300-380x228.jpg" alt=""></figure>
										<h3 class="category">Carnaval deve atrair mais de 10 milhões de turistas e movimentar R$ 11 bilhões</h3>
										<div class="title">O feriado de carnaval, que este ano ocorre de 9 a 13...</div>
									</a>
								</div>
							</div>
											</div>
				</section>
			
			<section class="section-comments">
				<div class="row">
					<div class="col-md-15">
						
<div id="disqus_thread">
    </div>

					</div>
				</div>
			</section>
		</div>

	
	<footer class="footer">
		<div class="container">
			<div class="footer-header">
				<div class="row">
					<div class="col-md-3 col-md-offset-6">
						<a href="http://revista.algomais.com" class="logo"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/logo-algomais-2.svg" alt=""></a>
					</div>
					<div class="col-md-3 col-md-offset-1">
						<div class="social">
							<a target="_blank" href="https://www.twitter.com/revistaalgomais"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-twitter-2.svg" alt="Twitter"></a>
							<a target="_blank" href="https://www.facebook.com/revistaalgomais"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-facebook-2.svg" alt="Facebook"></a>
							<a target="_blank" href="https://instagram.com/revistaalgomais"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-instagram-2.svg" alt="Instagram"></a>
							<a target="_blank" href="https://www.linkedin.com/company/24969487/"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-linkedin-2.svg" alt="Facebook"></a>
							<a target="_blank" href="https://www.youtube.com/channel/UCoK_DJUjcxsngY8HGNCXB1A/featured"><img src="http://revista.algomais.com/wp-content/themes/algomais2017/img/icon-youtube-2.svg?2" alt="Instagram"></a>
						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-md-3 col-md-offset-2">
					<div class="footer-nav">
						<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-rodape-economia-container"><ul id="menu-rodape-economia" class="menu"><li id="menu-item-15798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15798"><a href="http://revista.algomais.com/economia">Economia</a></li>
<li id="menu-item-15799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15799"><a href="http://revista.algomais.com/economia/selecoes-e-concursos">Seleções e concursos</a></li>
<li id="menu-item-15800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15800"><a href="http://revista.algomais.com/economia/negocios-e-gestao">Negócios e Gestão</a></li>
<li id="menu-item-15801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15801"><a href="http://revista.algomais.com/economia/tecnologia">Tecnologia</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-rodape-urbanismo-container"><ul id="menu-rodape-urbanismo" class="menu"><li id="menu-item-15808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15808"><a href="http://revista.algomais.com/urbanismo">Urbanismo</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-rodape-bem-estar-container"><ul id="menu-rodape-bem-estar" class="menu"><li id="menu-item-15790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15790"><a href="http://revista.algomais.com/bem-estar">Bem-estar</a></li>
<li id="menu-item-15791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15791"><a href="http://revista.algomais.com/saude">Algomais Saúde</a></li>
</ul></div></div>					</div>
				</div>
				<div class="col-md-3 col-md-offset-1">
					<div class="footer-nav">
						<div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-rodape-cultura-historia-container"><ul id="menu-rodape-cultura-historia" class="menu"><li id="menu-item-15797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15797"><a href="http://revista.algomais.com/cultura">Cultura e história</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-rodape-noticias-container"><ul id="menu-rodape-noticias" class="menu"><li id="menu-item-15802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15802"><a href="http://revista.algomais.com/noticias">Notícias</a></li>
<li id="menu-item-15803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15803"><a href="http://revista.algomais.com/entrevistas">Entrevistas</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-rodape-projetos-especiais-container"><ul id="menu-rodape-projetos-especiais" class="menu"><li id="menu-item-15980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15980"><a href="http://revista.algomais.com/projetos-especiais">Projetos Especiais</a></li>
</ul></div></div><div id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-rodape-colunistas-container"><ul id="menu-rodape-colunistas" class="menu"><li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15981"><a href="http://revista.algomais.com/todos-os-colunistas">Colunistas</a></li>
</ul></div></div>					</div>
				</div>
				<div class="col-md-3 col-md-offset-1">
					<div class="footer-nav footer-nav-3">
						<div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-rodape-coluna-3-container"><ul id="menu-rodape-coluna-3" class="menu"><li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://revista.algomais.com/videos">Vídeos</a></li>
<li id="menu-item-15794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15794"><a href="http://revista.algomais.com/quem-somos">Institucional</a></li>
<li id="menu-item-15795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15795"><a href="http://revista.algomais.com/comercial">Comercial</a></li>
<li id="menu-item-15796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15796"><a href="http://revista.algomais.com/contato">Contato</a></li>
</ul></div></div>					</div>
				</div>
			</div>
		</div>
	</footer>
	<div class="copyright">
		Recife &copy; 2018	</div>

	<script type="text/javascript">
		paywall_limit = 3;
					current_post_id = '19402';
			</script>

	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e3f80e92e626e2"></script> 

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/revista.algomais.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeXBDUUAAAAACGV47Yd3ItFC3iKtdVxk74_QMhv', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=pt-BR'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/jquery.matchHeight-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/swiper.jquery.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/reading-position.js?2&#038;ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/jquery.waypoints.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/sticky.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/js.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/paywall.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/nav-mobile.js?ver=1.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/themes/algomais2017/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://revista.algomais.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.5","language":""},"disqusIdentifier":"19402 http:\/\/revista.algomais.com\/?p=19402","disqusShortname":"revista-algomais","disqusTitle":"Carnaval deve atrair mais de 10 milh\u00f5es de turistas e movimentar R$ 11 bilh\u00f5es","disqusUrl":"http:\/\/revista.algomais.com\/exclusivas\/carnaval-deve-atrair-mais-de-10-milhoes-de-turistas-e-movimentar-r-11-bilhoes","options":{"manualSync":false},"postId":"19402"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"revista-algomais"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.algomais.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.5'></script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-68893515-1', 'auto');
		ga('send', 'pageview');
	</script>

</body>
</html>